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Word 8.0 Form 530 Document Template

The Word 8.0 template for filling in Form 530 are electronic versions of Form 530.  The template allows authors to fill in the form via a series of screens and entry fields.

Installation

NOTE:  The Form 530 template can be used with Word 8.0 or higher on any of the following operating systems:

· Windows 95

· Windows 98

· Windows NT 4.0

Installing to Word 8.0

Before using Form 530 to author forms, it is important that the template to create the electronic document be installed on your local hard drive.  Follow the instructions below to install the template to your system.

1. Insert the diskette into your diskette drive.

2. Open your Windows Explorer.

3. View the contents of the diskette by choosing either the A:\ or B:\ drive.

4. Copy the file, 530_v8.dot  (the template), from the A:\ or B:\ drive to the TEMPLATES directory contained in your MSOFFICE directory. (On standard systems, this will be the C:\MSOFFICE\TEMPLATES directory.)
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Once the template has been copied to your hard drive, you may begin to create electronic forms.

Getting Started

Starting a New Form

To author an UNCLASSIFIED Form 530, the template named Form 530 should be chosen from the File | New menu (Figure 1) in Word. Select the template name and click on OK or press ENTER to start a new document.
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Figure 1. New Document Window 

The Nonprint Product Documentation Page (Form 530) will appear on your screen after choosing OK from the "New" window. Next, a series of screens, or windows will appear.  

Form 530 is used to catalogue information about your nonprint product. The electronic Form 530 template will provide you with a method for filling out the form automatically.

The first screen provides you with a set of instructions pertaining to filling out the form (Figure 2). Choose OK to proceed with filling out the form.
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Figure 2. Nonprint Product Documentation Page Instructions 

Entering Information into the Form

IMPORTANT! 

If you click CANCEL in ANY of the dialogs provided for entering information into the form, you will be provided with a message asking if you are sure you want to cancel (Figure 3).  
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Figure 3. Cancel Message

If you choose YES from this message box, the Nonprint Product Documentation Page will close WITHOUT saving information you have entered, and WITHOUT saving the document. Once you finish filling out the form, you will be able to edit information you have entered and save the form to a diskette or another drive.

BLOCK 1: Type of Product

The first block you will need to fill out will provide information about the product type (Figure 4). Depending upon which selection is chosen, the user will only view and enter information into those dialogs applicable to the specified nonprint product:  

· DISKS (Floppy or CD-ROM):  Blocks 1-31, 46-48

· VIDEOS:  Blocks 1, 3, 11-31, 36-37, 40-41, 46-48

· MAGNETIC TAPES (Reels or Cartridges):  Blocks 1-4, 11-39, 46-48

· MULTIMEDIA CD-ROMS:  Blocks 1-31, 36, 42-48

This information will fill in BLOCK 1 on Form 530. Select the radio button of the type of nonprint product or enter “Other” and type the nonprint product type into the entry field. This information will fill in BLOCK 1 on the Nonprint Product Documentation Page. Choose OK to continue filling out the form.
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Figure 4. Block 1 Type of Product

Click the OK button to continue filling out the form.

BLOCK 2: Operating System/Version

The second block you may need to fill out will provide information about the operating system/version of the nonprint product, such as “MS-DOS” or “Windows” (Figure 5). This information will fill in BLOCK 2 on the Nonprint Product Documentation Page. Enter the operating system/version in the entry field.

[image: image6.png]OCK 2: OPERATING SYSTEM/VERSION

Block 2. Operating System/Version
Identily the operating system software used
to access the nonprint product.

Include version, if possible (e.g. MS-DOS.
Unix, 0S/2, Mac, Windows, Magnetic Tape).

e





Figure 5. Block 2 Operating System/Version

Click the OK button to continue filling out the form.

BLOCK 3: New Product or Replacement

You will be required to select either “New” or “Replacement” into BLOCK 3 (Figure 6). “Replacement” is the correct selection to choose if the nonprint product is a previous submittal to DTIC and the current form submission replaces a previous form submission.
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Figure 6. Block 3 New Product or Replacement

Click the OK button to continue filling in the form.

BLOCK 4: Type of File

Select “Software”, “Text”, “Database”, or any combination of the three as applicable to the nonprint product in the BLOCK 4 window (Figure 7). 
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Figure 7. Block 4 Type of File

Click OK to continue filling in the form.

BLOCK 5: Language/Utility Program

Enter the language or utility product, such as “MS Excel” or “Adobe Acrobat”, of the nonprint product into BLOCK 5 (Figure 8). 
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Figure 8. Block 5 Language/Utility Program

Click OK to continue entering information.

BLOCK 6: Number of Files or Products

Enter in the number of files and the number of nonprint products, such as “1/1” for one videotape into BLOCK 6 (Figure 9). This is a MANDATORY entry. 
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Figure 9. Block 6 Number of Files or Products

Click OK to continue entering information.

BLOCK 7: Character Set

Select the nonprint product’s character set, such as “ASCII” or “Binary”, or enter “Other” and type the applicable character set into the entry field in BLOCK 7 (Figure 10). 
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Figure 10. Block 7 Character Set

Click OK to continue entering information.

BLOCK 8: Disk Capacity

Select the disk capacity or enter “Other” and type the disk capacity of the nonprint product into the entry field into BLOCK 8 (Figure 11). 
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Figure 11. Block 8 Disk Capacity

Click OK to continue entering information.

BLOCK 9: Compatibility

Select the computer compatibility or enter “Other” and type the compatibility of the nonprint product into the entry field into BLOCK 9 (Figure 12). 
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Figure 12. Block 9 Compatibility

Click OK to continue entering information.

BLOCK 10: Disk Size

Select the size of the disk being submitted or enter “Other” and type the disk size of the nonprint product into the entry field into BLOCK 10 (Figure 13). 
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Figure 13. Block 10 Disk Size

Click OK to continue entering information.

BLOCK 11: Title

In this block, you will need to enter the title of the nonprint product (Figure 14). 

NOTE: You must enter the title of the nonprint product in this window. If there is not a title entry, an error message will appear requesting the entry of a title, as it is REQUIRED.
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Figure 14. Block 11 Title

Click the OK button to continue filling in the form.

Title Classification

A classification of title dialog appears after the Title block. Select the title classification of the nonprint product into this block (Figure 15). A “U”, “C”, or “S” appears after the title entry in Block 11 according to the title classification selection.
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Figure 15. Classification of Title

Click OK to continue entering information.

BLOCK 12: Performing Organization Name(s) and Address(es)

Provide information about the Performing Organization in BLOCK 12 (Figure 16). Enter in the name of the organization and the organization’s full address in this screen.  

If you will be re-using this address information in Block 16 (“Sponsoring Organization Name(s) and Address(es).”), or if you will be re-using this information on the same system to complete further forms, you should use the SET DEFAULT button ([image: image17.png]


). This button will save the address for use in further dialogs or further electronic forms.  

If you have already created electronic forms with the Form 530 template and have saved addresses, you may use the USE DEFAULT button ([image: image18.png]


) to retrieve a previously saved address into the text boxes in Block 12. If there is not a previously saved address, a message box will appear, informing you that there is no default.

NOTE:  It is mandatory that there is a Performing Organization name entry. If not, an error message appears and you will not be able to continue without first entering the name of the organization.
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Figure 16. Block 12 Performing Organization

When you press OK from BLOCK 12, a prompt for further entry of further names and addresses of Performing Organizations appears. If you choose YES from the message box (Figure 17), you will be provided with the BLOCK 12 screen (Figure 16) a second time; otherwise, you will move on to BLOCK 13 (Figure 18).
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Figure 17. Further Performing Organizations Data Entry

BLOCK 13: Performing Report Number(s)

Enter the report number(s) assigned by the Performing Organization into BLOCK 13 (Figure 18).
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Figure 18. Block 13 Performing Organization Report Numbers

Click on the OK button to continue filling in the form.

BLOCK 14: Contract Number

Enter the contract number of the nonprint product into the entry field in BLOCK 14 (Figure 19). 
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Figure 19. Block 14 Contract Number

Click OK to continue entering information.

BLOCK 15: Program Element Number

Enter the program element number of the nonprint product into the entry field in BLOCK 15 (Figure 20). 
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Figure 20. Block 15 Program Element Number

Click OK to continue entering information.

BLOCK 16: Sponsoring/Monitoring  Organization Name(s) and Address(es)

Enter information about the Sponsoring/Monitoring Organization into BLOCK 16 (Figure 21). Enter in the name of the organization and the organization’s full address in this screen.

If you want to use an address that was previously saved in either another electronic form creation, or that was saved in Block 16, choose the USE DEFAULT button ([image: image24.png]


). If there is not a previously saved address, a message box will appear, informing you that there is no default. Otherwise, previously saved address information appears in the text fields in Block 16.

If you want to overwrite a previously saved address, type in the new address and choose the SET DEFAULT button ([image: image25.png]


).

NOTE:  It is mandatory that there is a Sponsoring/Monitoring Organization name entry. If not, an error message appears and you will not be able to continue without first entering the name of the organization.
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Figure 21. Block 16 Sponsoring/Monitoring Organization

When you press OK from BLOCK 16, a prompt for further names and addresses of Sponsoring/Monitoring Organizations appears. If you choose YES from the message box (Figure 22), you will be provided with the BLOCK 16 screen (Figure 21) a second time; otherwise, you will move on to BLOCK 17 (Figure 23).
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Figure 22. Further Sponsoring/Monitoring Organization Addresses Data Entry

BLOCK 17: Sponsor/Monitor’s Acronym(s)

Enter any acronym (s) assigned by the Sponsoring/Monitoring Organization into BLOCK 17 (Figure 23).
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Figure 23. Block 17 Sponsor/Monitor’s Acronyms

Click on the OK button to continue filling in the form.

BLOCK 18: Sponsor/Monitor Number(s)

Enter the sponsor/monitor number(s) assigned by the Sponsoring/Monitoring Organization into BLOCK 18 (Figure 24).
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Figure 24. Block 18 Sponsor/Monitor Numbers

Click on the OK button to continue filling in the form.

BLOCK 19: Project Number

Enter the project number as it appears on the nonprint product into BLOCK 19 (Figure 25).
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Figure 25. Block 19 Project Number

Click on the OK button to continue filling in the form.

BLOCK 20: Task Number

Enter the task number as it appears on the nonprint product into BLOCK 20 (Figure 26).
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Figure 26. Block 20 Task Number

Click on the OK button to continue filling in the form.

BLOCK 21: Work Unit Number

Enter the work unit number as it appears on the nonprint product into BLOCK 21 (Figure 27).
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Figure 27. Block 21 Work Unit Number

Click on the OK button to continue filling in the form.

BLOCK 22: Date

Enter the publication date of the nonprint product by entering a day in numerical format (1-31), selecting a month from the drop-down list, and entering a four-digit year in the “Year” field into BLOCK 22 (Figure 28).

NOTE:  You will be required to enter at least the Year, and it MUST be in four digits or an error message will appear and will not let you proceed until a year is entered.
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Figure 28. Block 22 Date

Choose OK to continue filling out the form.

Block 23: Classification of Product

Select the classification of the nonprint product into BLOCK 23 (Figure 29). 
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Figure 29. Block 23 Classification of Product

Click OK to continue entering information.

BLOCK 24: Security Classification Authority

Enter the security classification authority for the nonprint product into BLOCK 24 (Figure 30). This is a REQUIRED entry.
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Figure 30. Block 24 Security Classification Authority

Click on the OK button to continue filling in the form.

BLOCK 25: Declassification/Downgrade Schedule

Enter the declassification/downgrade schedule of the nonprint product into BLOCK 25 (Figure 31).
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Figure 31. Block 25 Declassification/Downgrade Schedule

Click on the OK button to continue filling in the form.

BLOCK 26: Distribution/Availability Statement

Enter specific Distribution and Availability codes into BLOCK 26 (Figure 32). This information will appear on the Nonprint Product Documentation Page based on which item you choose from the list of available codes.

The UNCLASSIFIED Form 530 template provides seven available distribution codes. When you choose a code, it will appear in the edit box above the list of codes. To change your choice, click on a different code.  

After selecting a code, press OK to continue filling in the form.
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Figure 32. Block 26 Distribution/Availability Statement

Supplementary Distribution Code Information

If you choose any distribution code other than Distribution Code A, you will need to input further information about the date of determination of the Distribution Code, and the Controlling DoD office. In several cases (Distribution Codes B through E), you will also be required to choose a reason for the Distribution Code. Enter this supplementary distribution information through a window similar to that shown in Figure 33.
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Figure 33. Supplementary Distribution Code information.

NOTE:  It is mandatory that you enter ALL information as requested in the Supplementary Distribution Code windows. The year entered must be a four-digit year. Any incomplete information or incorrect dates will cause an error message to display.  

Pressing OK will allow you to continue to enter information into the form.

BLOCK 27: Abstract Message

You will enter the abstract information into Form 530 after completed all other requested fields. However, to inform you of this, after the screen for BLOCK 26, a message screen will appear. This message screen informs you that the abstract of the document will be entered later (Figure 34).
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Figure 34. Block 27 Abstract Message

Click the OK button to continue filling in the form.

Block 28: Classification of Abstract

Select the abstract classification of the nonprint product into BLOCK 28 (Figure 35). 
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Figure 35. Block 28 Classification of Abstract

Click OK to continue entering information.

BLOCK 29: Limitation of Abstract

Enter the limitations of the Abstract in the BLOCK 29 screen (Figure 36).  
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Figure 36. Block 29 Limitation of Abstract 

Press OK to continue filling in the form.

BLOCK 30: Subject Terms

Type in any identifying terms or phrases, which may be used for indexing of the nonprint product (Figure 37). Separate terms and phrases with a semicolon (;). You may type up to 255 characters in BLOCK 30.
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Figure 37. Block 30 Subject Terms

Press OK to continue filling in the document.

Block 30a: Classification of Subject Terms

Select the subject terms classification from the description in BLOCK 30 of the nonprint product into BLOCK 30a (Figure 38). 
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Figure 38. Block 30a Classification of Subject Terms

Click OK to continue entering information.

Block 31: Required Peripherals

Enter any equipment not listed elsewhere needed to access the nonprint product into BLOCK 31 (Figure 39).
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Figure 39. Block 31 Required Peripherals

Click on the OK button to continue filling in the form.

Block 32: Number of Physical Records

Enter the number of physical records (blocks) in the nonprint product into BLOCK 32 (Figure 40). The utility programs, which copy physical records without regard to the logical structure of the item, usually provide this number. Labels are not included in this count.
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Figure 40. Block 32 Number of Physical Records

Click on the OK button to continue filling in the form.

Block 33: Number of Logical Records

Enter the number of logical records in the nonprint product into BLOCK 33 (Figure 41). The program that created the files usually provides this number. Labels are not included in this count.
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Figure 41. Block 33 Number of Logical Records

Click on the OK button to continue filling in the form.

Block 34: Number of Tracks

Enter the number of tracks in the nonprint product into BLOCK 34 (Figure 42). 
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Figure 42. Block 34 Number of Tracks

Click on the OK button to continue filling in the form.

BLOCK 35: Record Type

Select the type of record being submitted or enter “Other” and type the record type of the nonprint product into the entry field on BLOCK 35 (Figure 43). 
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Figure 43. Block 35 Record Type

Click OK to continue entering information.

Block 36: Color

Enter the color, such as Black and White, of the nonprint product into BLOCK 36 (Figure 44). 
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Figure 44. Block 36 Color

Click on the OK button to continue filling in the form.

Block 37: Recording System

Enter the type of recording format, such as VHS, of the nonprint product into BLOCK 37 (Figure 45). 
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Figure 45. Block 37 Recording System

Click on the OK button to continue filling in the form.

Block 38: Recording Density

Enter the density, such as 1600, of the nonprint product into BLOCK 38 (Figure 46). 
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Figure 46. Block 38 Recording Density

Click on the OK button to continue filling in the form.

Block 39: Parity

Select the parity of the nonprint product into BLOCK 39 (Figure 47). 

[image: image51.png]" Even
 0dd

e





Figure 47. Block 39 Parity

Click OK to continue entering information.

Block 40: Playtime

Enter the playing time in the 00:02:40:13 format of the nonprint product into BLOCK 40 (Figure 48). 
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Figure 48. Block 40 Playtime

Click on the OK button to continue filling in the form.

Block 41: Playback Speed

Enter the playback speed, if known, of the nonprint product into BLOCK 41 (Figure 49). 
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Figure 49. Block 41 Playback Speed

Click on the OK button to continue filling in the form.

Block 42: Video

Select either “Yes” or “No”, indicating if video is present, in the nonprint product into BLOCK 42 (Figure 50). 
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Figure 50. Block 42 Video

Click OK to continue entering information.

Block 43: Text

Select either “Yes” or “No”, indicating if text is present, in the nonprint product into BLOCK 43 (Figure 51). 
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Figure 51. Block 43 Video

Click OK to continue entering information.

Block 44:  Still Photos

Select either “Yes” or “No”, indicating if still photos are present, in the nonprint product into BLOCK 44 (Figure 52). 
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Figure 52. Block 44 Text

Click OK to continue entering information.

Block 45: Audio

Select either “Yes” or “No”, indicating if audio is present, in the nonprint product into BLOCK 45 (Figure 53). 
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Figure 53. Block 45 Audio

Click OK to continue entering information.

BLOCK 46: Other

Enter any other information, for which there is not an applicable block, about the nonprint product into BLOCK 46 (Figure 54).
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Figure 54. Block 46 Other 

Click OK to continue entering information.

BLOCK 47: Documentation/Supplemental Information

List documentation required accompanying the nonprint product, such as an associated user’s manual, into BLOCK 47 (Figure 55).
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Figure 55. Block 47 Documentation/Supplemental Information

Click OK to continue entering information.

BLOCK 48: Point of Contact Name and Telephone Number

Enter a point of contact name and a telephone number for the person who can provide additional information about the nonprint product in BLOCK 48 (Figure 56). Complete the telephone number field with no more than fourteen characters, including hyphens and parentheses.

NOTE:  It is mandatory that you enter a name and a telephone number in their appropriate fields. If there is no entry in the name or telephone number field, an error message appears asking you to complete these fields. After entering the name and number, pressing OK will allow you to complete the form.  
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Figure 56. Block 48 Point of Contact and Telephone Number

SECURITY CLASSIFICATION OF THE PAGE

The footer of this form are automatically entered, as determined by what security classifications are selected in the following blocks:

a. Title Classification selection (Block 11)

b. Classification of Product (Block 23)

c. Classification of Abstract (Block 28)

d. Classification of Subject Terms (Block 30a)

The highest classification selected appears in this entry on both pages of the form.  

ABSTRACT ENTRY MESSAGE

The last screen that appears in the Electronic Form 530 document is a message screen indicating that you may now enter your abstract into Form 530 (Figure 57).
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Figure 57. Abstract Entry Message

Once you press OK from this screen, you may begin to enter your abstract.

The Basics of Writing the Abstract

Writing the Abstract

All abstracts must be under 200 words in length and may not include graphics, tables, art, charts, or equations. You may use the button bar and menu options to provide formatting to the abstract, such as Superscripts, Subscripts, justification, and indents.

Using the Button Bar

As you write the abstract about the nonprint product into Form 530, you may use formatting features from the menus and button bar. The button bar (Figure 58) has been customized, displaying all the buttons necessary to perform specific functions in the template.
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Figure 58. Button Bar

Descriptions of each button is below.

Button
Function
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Start a new file. This will start a new file based off of the NORMAL template in Word 6.0 or 7.0.
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Open a file. This is the same action as choosing Open from the File menu.
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Save a file. This is the same action as choosing Save As from the File menu. The default for saving these files is to save them as Rich Text Format (RTF). To do this, choosing to save automatically invokes the “Save As” dialog.
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Print a file. This is the same action as choosing Print from the File menu.
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This button will activate Word’s Print Preview feature, allowing you to view what will print. This is the same action as choosing Print Preview from the File menu.
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This button will run the Word spell checker. This is the same action as choosing Spelling from the Tools menu.
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Cuts selected text from the file to the clipboard. This is the same action as choosing Cut from the Edit menu.
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Copies selected text from the file to the clipboard. This is the same action as choosing Copy from the Edit menu.
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Pastes cut or copied text from the clipboard into the current document at the position of the cursor. This is the same action as choosing Paste from the Edit menu.
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Undo a previous action. This is the same action as choosing Undo from the Edit menu. ONLY use this button when entering the abstract.
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Redo a previous action. This is the same action as choosing Redo from the Edit menu. ONLY use this button when entering the abstract.
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Toggles Paragraph marks on and off in the document.
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Inserts a symbol into the document at the position of the cursor. This is the same action as choosing Symbol from the Insert menu. ONLY use this button when entering the abstract.
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Allows you to view the document at different percentages--zoom in and out. This is the same action as choosing Zoom from the View menu.
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Provides Word Help on any part of the screen you click on after clicking on this button.
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Allows you to see the Form 530 style that is active on the text where your cursor is located.  



[image: image79.png]



Selecting text, then clicking on this button will make the selected text subscripted. ONLY use this button when entering the abstract.
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Selecting text, then clicking on this button will make the selected text superscripted. ONLY use this button when entering the abstract.
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These buttons indicate the justification of the text in a cell.
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Using these buttons will allow you to indent text. ONLY use these buttons when entering the abstract.

Editing and Saving Form 530

Editing Form 530

Once you have completed filling out the form with the prompt screens, you will be able to edit the form as a normal Word 6.0 or 7.0 document. You can select text, copy text, and type over text, fixing any error entries when you filled in the information in the prompt screens.  

Saving Form 530

After filling out Form 530, you will want to save the form document for submittal to the Defense Technical Information Center (DTIC) along with your nonprint product. To save the document, click on the SAVE AS button on the button bar ([image: image83.png]


) or choose Save As from the File menu. A window similar to that below (Figure 59) will appear.
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Figure 59. “Save As” Window

You will notice that the document is being saved as “Rich Text Format” by default. DTIC requires all electronic forms and documents in this format when saving. Type in the name you want to call the completed Form 530 and choose the directory and/or drive in which to save. Click on OK to save the document.

After saving the electronic Form 530, send the electronic copies to DTIC for processing and cataloguing.  
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